<!DOCTYPE HTML>
<html class="" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">

		<title>American cyber security company Dtex in Europe’s leading security cluster - Security Buyer</title>

	<script>window.INSITE = window.INSITE || {};window.INSITE.currentPage = "american-cyber-security-company-dtex-in-europes-leading-security-cluster";INSITE.shortCodes = {};</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="American cyber security company Dtex in Europe’s leading security cluster - Security Buyer" />
<meta property="og:description" content="The Hague and Europe’s leading security cluster today witnessed the arrival of a new cyber security firm. The US company Dtex Systems was officially welcomed at the HSD Campus by The Hague Security Delta and InnovationQuarter. CEO of Dtex Systems, Christy Wyatt, flew over to West Holland from San Jose, California, to sign the HSD..." />
<meta property="og:url" content="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" />
<meta property="og:site_name" content="Security Buyer" />
<meta property="article:tag" content="America" />
<meta property="article:tag" content="British Embassy" />
<meta property="article:tag" content="cyber" />
<meta property="article:tag" content="data" />
<meta property="article:tag" content="Dtex" />
<meta property="article:tag" content="europe" />
<meta property="article:tag" content="HSD" />
<meta property="article:tag" content="IT" />
<meta property="article:tag" content="Netherlands Foreign Investment Agency (NFIA)" />
<meta property="article:tag" content="The Hague" />
<meta property="article:section" content="Communication" />
<meta property="article:published_time" content="2017-03-28T18:01:43+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Hague and Europe’s leading security cluster today witnessed the arrival of a new cyber security firm. The US company Dtex Systems was officially welcomed at the HSD Campus by The Hague Security Delta and InnovationQuarter. CEO of Dtex Systems, Christy Wyatt, flew over to West Holland from San Jose, California, to sign the HSD..." />
<meta name="twitter:title" content="American cyber security company Dtex in Europe’s leading security cluster - Security Buyer" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//insite.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Security Buyer &raquo; Feed" href="http://www.securitybuyer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Security Buyer &raquo; Comments Feed" href="http://www.securitybuyer.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Security Buyer &raquo; iCal Feed" href="http://www.securitybuyer.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Security Buyer &raquo; American cyber security company Dtex in Europe’s leading security cluster Comments Feed" href="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/feed/" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="og:title" content="American cyber security company Dtex in Europe’s leading security cluster">
<meta name="og:type" content="website">
<meta name="og:url" content="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/">
<meta name="og:description" content="The Hague and Europe’s leading security cluster today witnessed the arrival of a new cyber security firm. The US company Dtex Systems was officially welcomed at the HSD Campus by The Hague Security Delta and InnovationQuarter. CEO of Dtex Systems, Christy Wyatt, flew over to West Holland from San Jose, California, to sign the HSD...">
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.securitybuyer.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e67d2526-b15f-439d-8e9a-ae828aca4e55';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "secbuymaghand.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.30b8db8e-86b1-4367-8886-055d3d362718";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.securitybuyer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css'  href='http://www.securitybuyer.com/wp-content/plugins/gtranslate/gtranslate-style16.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='http://www.securitybuyer.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.8.13.6' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='http://www.securitybuyer.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.8.13.6' type='text/css' media='print' />
<link rel='stylesheet' id='pmprorh_frontend-css'  href='http://www.securitybuyer.com/wp-content/plugins/pmpro-register-helper/css/pmprorh_frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='insite-grid-style-css'  href='https://insite.s3.amazonaws.com/io-editor/css/io-grid.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='um_recaptcha-css'  href='http://www.securitybuyer.com/wp-content/plugins/um-recaptcha/assets/css/um-recaptcha.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='download-attachments-frontend-css'  href='http://www.securitybuyer.com/wp-content/plugins/download-attachments/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://www.securitybuyer.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://www.securitybuyer.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='http://www.securitybuyer.com/wp-content/plugins/pmpro-register-helper/css/select2.min.css?ver=4.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.securitybuyer.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://www.securitybuyer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.securitybuyer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://www.securitybuyer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.securitybuyer.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='lvca-accordion-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-slick-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-carousel-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/carousel/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-clients-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/clients/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-heading-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/heading/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-odometers-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-piecharts-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-portfolio-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-posts-carousel-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-pricing-table-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/pricing-table/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-services-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/services/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-stats-bar-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-tabs-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-team-members-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/team/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-flexslider-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/css/flexslider.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-testimonials-slider-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='us-font-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.securitybuyer.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.securitybuyer.com/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='us-base-css'  href='//www.securitybuyer.com/wp-content/themes/Impreza/framework/css/us-base.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-style-css'  href='//www.securitybuyer.com/wp-content/themes/Impreza/css/style.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-woocommerce-css'  href='//www.securitybuyer.com/wp-content/themes/Impreza/css/us.woocommerce.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='us-responsive-css'  href='//www.securitybuyer.com/wp-content/themes/Impreza/css/responsive.min.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.securitybuyer.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-frontend-styles-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/css/lvca-frontend.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lvca-icomoon-styles-css'  href='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/css/icomoon.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://www.securitybuyer.com/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.82' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-css'  href='http://www.securitybuyer.com/wp-content/plugins/sabai/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-font-awesome-css'  href='http://www.securitybuyer.com/wp-content/plugins/sabai/assets/css/font-awesome.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-paidlistings-css'  href='http://www.securitybuyer.com/wp-content/plugins/sabai-paidlistings/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-directory-css'  href='http://www.securitybuyer.com/wp-content/plugins/sabai-directory/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<link rel='stylesheet' id='sabai-googlemaps-css'  href='http://www.securitybuyer.com/wp-content/plugins/sabai-googlemaps/assets/css/main.min.css?ver=1.3.35' type='text/css' media='all' />
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=1'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/accordion/js/accordion.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/slick.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/spacer/js/spacer.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.waypoints.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.stats.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/odometers/js/odometer.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/piecharts/js/piechart.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/isotope.pkgd.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/imagesloaded.pkgd.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/portfolio/js/portfolio.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/posts-carousel/js/posts-carousel.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/stats-bar/js/stats-bar.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/tabs/js/tabs.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/jquery.flexslider.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/includes/addons/testimonials-slider/js/testimonials.min.js?ver=1.4'></script>
<meta name="generator" content="WordPress Download Manager 2.9.42" />
<link rel='https://api.w.org/' href='http://www.securitybuyer.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.securitybuyer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.securitybuyer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.securitybuyer.com/?p=18338' />
<link rel="alternate" type="application/json+oembed" href="http://www.securitybuyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.securitybuyer.com%2Famerican-cyber-security-company-dtex-in-europes-leading-security-cluster%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.securitybuyer.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.securitybuyer.com%2Famerican-cyber-security-company-dtex-in-europes-leading-security-cluster%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:90px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'http://www.securitybuyer.com/';
            var wpdm_home_url = 'http://www.securitybuyer.com/';
            var ajax_url = 'http://www.securitybuyer.com/wp-admin/admin-ajax.php';
        </script>


         
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://www.securitybuyer.com/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://www.securitybuyer.com/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://www.securitybuyer.com/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.securitybuyer.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="http://www.securitybuyer.com/wp-content/uploads/2017/01/cropped-security_push_notification_icon_256-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.securitybuyer.com/wp-content/uploads/2017/01/cropped-security_push_notification_icon_256-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.securitybuyer.com/wp-content/uploads/2017/01/cropped-security_push_notification_icon_256-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.securitybuyer.com/wp-content/uploads/2017/01/cropped-security_push_notification_icon_256-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
			<style id='us-theme-options-css' type="text/css">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</style>
	</head>
<body class="post-template-default single single-post postid-18338 single-format-standard l-body Impreza_3.9.1 Header_Builder header_hor header_inpos_top state_default pmpro-body-has-access tribe-no-js us-woo-shop_standard us-woo-cart_compact columns-3 wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="l-canvas sidebar_right type_wide titlebar_none">

	
		
		<header class="l-header pos_fixed bg_solid shadow_thin" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="l-subheader at_top"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-text ush_text_1 font_regular"><div class="w-text-h"><i class="fa fa-bookmark"></i><a class="w-text-value" href="http://hand-media.com" target="_blank">Hand Media Network</a></div></div><div class="w-text ush_text_5 font_regular"><div class="w-text-h"><a class="w-text-value" href="http://www.firebuyer.com/" target="_blank">Fire Buyer</a></div></div><div class="w-text ush_text_6 font_regular"><div class="w-text-h"><a class="w-text-value" href="http://www.yourshow-home.com" target="_blank">Show Home</a></div></div><div class="w-text ush_text_7 font_regular"><div class="w-text-h"><a class="w-text-value" href="http://www.intrademagazine.com" target="_blank">International Trade</a></div></div><div class="w-text ush_text_8 font_regular"><div class="w-text-h"><a class="w-text-value" href="http://www.maverick-country.com" target="_blank">Maverick</a></div></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><div class="w-text ush_text_9 font_regular"><div class="w-text-h"><a class="w-text-value" href="http://www.securitybuyer.com/product/subscription/">Subscribe Today</a></div></div><div class="w-socials color_text hover_default ush_socials_2"><div class="w-socials-list"><div class="w-socials-item facebook">
		<a class="w-socials-item-link" target="_blank" href="https://www.facebook.com/Security-Buyer-123270877698583/?fref=ts">
			<span class="w-socials-item-link-hover"></span>
		</a>
		<div class="w-socials-item-popup">
			<span>Facebook</span>
		</div>
	</div><div class="w-socials-item twitter">
		<a class="w-socials-item-link" target="_blank" href="https://twitter.com/SecurityBuyer">
			<span class="w-socials-item-link-hover"></span>
		</a>
		<div class="w-socials-item-popup">
			<span>Twitter</span>
		</div>
	</div><div class="w-socials-item linkedin">
		<a class="w-socials-item-link" target="_blank" href="https://www.linkedin.com/in/securitybuyeruae">
			<span class="w-socials-item-link-hover"></span>
		</a>
		<div class="w-socials-item-popup">
			<span>LinkedIn</span>
		</div>
	</div></div></div></div></div></div><div class="l-subheader at_middle"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-img ush_image_2"><div class="w-img-h"><img class="for_default" src="http://www.securitybuyer.com/wp-content/uploads/2017/02/Security-Buyer-new-logo_V3_edited_logo-1024x246.png" width="1024" height="246" alt="" /></div></div></div><div class="l-subheader-cell at_center"><nav class="w-nav type_desktop animation_height ush_menu_1" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><a class="w-nav-control" href="javascript:void(0);"></a><ul class="w-nav-list level_1 hover_simple hidden"><li id="menu-item-17508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home w-nav-item level_1 menu-item-17508"><a class="w-nav-anchor level_1"  href="http://www.securitybuyer.com/"><span class="w-nav-title">Home</span><span class="w-nav-arrow"></span></a></li>
<li id="menu-item-17568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children w-nav-item level_1 menu-item-17568"><a class="w-nav-anchor level_1"  href="http://www.securitybuyer.com/directory/"><span class="w-nav-title">Companies</span><span class="w-nav-arrow"></span></a>
<ul class="w-nav-list level_2">
	<li id="menu-item-17599" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17599"><a class="w-nav-anchor level_2"  href="/directory/categories/"><span class="w-nav-title"><b>All Categories</b></span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17774" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17774"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/access-control"><span class="w-nav-title">Access Control</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17775" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17775"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/biometrics"><span class="w-nav-title">Biometrics</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17776" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17776"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/communications"><span class="w-nav-title">Communications</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17777" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17777"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/data-storage-security"><span class="w-nav-title">Data Storage &#038; Security</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17778" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17778"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/manned-guarding"><span class="w-nav-title">Manned Guarding</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17779" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17779"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/perimeter-protection"><span class="w-nav-title">Perimeter Protection</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17780" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_2 menu-item-17780"><a class="w-nav-anchor level_2"  href="http://temp.securitybuyer.com/directory/categories/video-surveillance"><span class="w-nav-title">Video Surveillance</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17567" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-17567"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/directory-dashboard/"><span class="w-nav-title"><i class="fa fa-plus-circle"></i> Add Your Company</span><span class="w-nav-arrow"></span></a>	</li>
</ul>
</li>
<li id="menu-item-17573" class="menu-item menu-item-type-custom menu-item-object-custom w-nav-item level_1 menu-item-17573"><a class="w-nav-anchor level_1"  href="/events/"><span class="w-nav-title">Events</span><span class="w-nav-arrow"></span></a></li>
<li id="menu-item-17577" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_1 menu-item-17577"><a class="w-nav-anchor level_1"  href="http://www.securitybuyer.com/discussions/"><span class="w-nav-title">Discussions</span><span class="w-nav-arrow"></span></a></li>
<li id="menu-item-18109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children w-nav-item level_1 menu-item-18109"><a class="w-nav-anchor level_1"  href="http://www.securitybuyer.com/ad-ops-2/"><span class="w-nav-title">Media Options</span><span class="w-nav-arrow"></span></a>
<ul class="w-nav-list level_2">
	<li id="menu-item-18110" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-18110"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/about/"><span class="w-nav-title">About Security Buyer</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-18111" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-18111"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/ad-ops-2/"><span class="w-nav-title">Ad Ops</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-18114" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-18114"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/pages/contact/"><span class="w-nav-title">Contact Security Buyer</span><span class="w-nav-arrow"></span></a>	</li>
</ul>
</li>
<li id="menu-item-17621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children w-nav-item level_1 menu-item-17621"><a class="w-nav-anchor level_1"  href="http://www.securitybuyer.com/membership-account/"><span class="w-nav-title"><p style="background: -webkit-linear-gradient(#fff71d, #ffba00);   -webkit-background-clip: text;   -webkit-text-fill-color: transparent;">Plus+</p></span><span class="w-nav-arrow"></span></a>
<ul class="w-nav-list level_2">
	<li id="menu-item-17863" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-17863"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/digital-issues/"><span class="w-nav-title">Digital Issues</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17625" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-17625"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/login-2/"><span class="w-nav-title">Login</span><span class="w-nav-arrow"></span></a>	</li>
	<li id="menu-item-17601" class="menu-item menu-item-type-post_type menu-item-object-page w-nav-item level_2 menu-item-17601"><a class="w-nav-anchor level_2"  href="http://www.securitybuyer.com/register/"><span class="w-nav-title">Register</span><span class="w-nav-arrow"></span></a>	</li>
</ul>
</li>
</ul><div class="w-nav-options hidden" onclick='return {&quot;mobileWidth&quot;:900,&quot;mobileBehavior&quot;:1}'></div></nav></div><div class="l-subheader-cell at_right"><div class="w-search layout_modern ush_search_1"><div class="w-search-form"><form class="w-search-form-h" autocomplete="off" action="http://www.securitybuyer.com/" method="get"><div class="w-search-form-field"><input type="text" name="s" id="us_form_search_s" placeholder="Search" /><span class="w-form-row-field-bar"></span></div><div class="w-search-close"></div></form></div><a class="w-search-open" href="javascript:void(0);"></a></div></div></div></div><div class="l-subheader at_bottom"><div class="l-subheader-h"><div class="l-subheader-cell at_left"><div class="w-menu  ush_additional_menu_1"><div class="w-menu-list"><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/access-control/" id="menu-item-17514"><span>Access Control</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"  href="http://www.securitybuyer.com/category/communication/" id="menu-item-17963"><span>Communication</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/datastorageandsecurityproducts/" id="menu-item-17965"><span>Data Storage</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/manned-guarding/" id="menu-item-17515"><span>Manned Guarding</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/whitepapers-perimeter-protection/" id="menu-item-17513"><span>Perimeter Protection</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/videosurveillance/" id="menu-item-17512"><span>Video Surveillance</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"  href="http://www.securitybuyer.com/category/cyber/" id="menu-item-17964"><span>Cyber</span></a><a class="w-menu-item menu-item menu-item-type-taxonomy menu-item-object-category"  href="http://www.securitybuyer.com/category/iot/" id="menu-item-18210"><span>IoT</span></a></div></div></div><div class="l-subheader-cell at_center"></div><div class="l-subheader-cell at_right"><div class="w-html ush_html_1"><!-- GTranslate: https://gtranslate.io/ -->
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="العربية" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> العربية</a><a href="#" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl"><img src="http://www.securitybuyer.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(50).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher .selected').mousedown(function() {if(jQuery('.switcher .option').is(':visible')) {jQuery('.switcher .option').stop(true,true).delay(50).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(http://www.securitybuyer.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(http://www.securitybuyer.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(http://www.securitybuyer.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(http://www.securitybuyer.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>

<style type="text/css">
<!--
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
-->
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document.cookie.match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className=='goog-te-combo')teCombo=sel[i];if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {jQuery('div.switcher div.selected a').html(jQuery('div.switcher div.option').find('span.gflag img[alt="'+GTranslateGetCurrentLang()+'"]').parent().parent().html());});
</script>
</div></div></div></div><div class="l-subheader for_hidden hidden"></div></header>
		
	<div class="l-main">
	<div class="l-main-h i-cf">

		<main class="l-content" itemprop="mainContentOfPage">

			
			<article class="l-section for_blogpost preview_modern post-18338 post type-post status-publish format-standard hentry category-communication category-cyber category-industry-news tag-america tag-british-embassy tag-cyber tag-data tag-dtex tag-europe tag-hsd tag-it tag-netherlands-foreign-investment-agency-nfia tag-the-hague pmpro-has-access">
	<div class="l-section-h i-cf">
		<div class="w-blog">
							<div class="w-blog-post-preview">
									</div>
						<div class="w-blog-post-body">
				<h1 class="w-blog-post-title entry-title" itemprop="headline">American cyber security company Dtex in Europe’s leading security cluster</h1>

				<div class="w-blog-post-meta">
					<time class="w-blog-post-meta-date date updated" itemprop="datePublished">28th March 2017</time><span class="w-blog-post-meta-author vcard author"><a href="http://www.securitybuyer.com/author/holly/" class="fn">Holly</a></span><span class="w-blog-post-meta-category"><a href="http://www.securitybuyer.com/category/communication/" rel="category tag">Communication</a>, <a href="http://www.securitybuyer.com/category/cyber/" rel="category tag">Cyber</a>, <a href="http://www.securitybuyer.com/category/industry-news/" rel="category tag">Industry news</a></span><span class="w-blog-post-meta-comments"><a href="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/#respond"><span class="dsq-postid" data-dsqidentifier="18338 http://www.securitybuyer.com/?p=18338">No Comments</span></a></span>				</div>
			</div>
		</div>

			</div>
</article>

<section class="l-section"><div class="l-section-h i-cf" itemprop="text"><p>The Hague and Europe’s leading security cluster today witnessed the arrival of a new cyber security firm. The US company Dtex Systems was officially welcomed at the HSD Campus by The Hague Security Delta and InnovationQuarter. CEO of Dtex Systems, Christy Wyatt, flew over to West Holland from San Jose, California, to sign the HSD Premium Partnership and receive a special plaque to mark the occasion.</p>
<p>In the fight against data breaches, Dtex Systems has developed unique cyber security software to detect insider threats and infiltration from the outside. This software focuses on individual users of IT systems who are often overlooked when implementing digital security measures. Insiders, like employees, intentionally or unintentionally pose a threat to a company’s intellectual property, which could lead to the loss of such property. Consequently, despite increasing investments in their IT security, enterprises can become victims of unwanted data distribution.</p>
<p><em>&#8220;The rise of BYOD and cloud applications has made it easier than ever for employees to discreetly move sensitive files out of an organization’s secure network,” </em> said Christy Wyatt, CEO of Dtex Systems. <em>“Today, more than half of all organizations are vulnerable to data theft by insiders because they simply do not have the tools or the resources to identify these threats before material damage has already occurred. The key to solving the problem is knowing what users are doing with company data.”</em></p>
<p>For Dtex Systems, the establishment of a sales and support office in The Hague – the international city of peace, justice and security – was a conscious choice. As the ‘Secure Digital Gateway to Europe’, The Hague is a central, strategic location for expanding sales activities throughout the continent.</p>
<p><em>“In building a plan to develop the Dtex business in Benelux we looked at the markets that would have the highest needs for insider threat detection,”</em> says Olav van Haren, Sales Director at Dtex Systems. <em>“We are also eager to work with partners and The Hague Security Delta is the perfect platform to work with governments, knowledge institutions and enterprises to build a solid foundation for the Dtex operations in the Netherlands and beyond.”</em></p>
<p>Chris van Voorden, Head of Foreign Investment at InnovationQuarter, presented Dtex with a special plaque on behalf of the regional partners, the Department for International Trade of the British Embassy, the Netherlands Foreign Investment Agency (NFIA), HSD and the City of The Hague.</p>
<p>Van Voorden says: <em>“We are proud to add Dtex Systems to the renowned list of cyber security companies that have chosen West Holland, and specifically The Hague, to set up business. This US company will make a strong contribution to our innovative ecosystem. The InnovationQuarter team will be pleased to help them establish useful contacts with other businesses in our region and support them in their European growth ambitions.”</em></p>
</div></section>
	<section class="l-section for_tags">
		<div class="l-section-h i-cf">
			<div class="g-tags">
				<span class="g-tags-title">Tags:</span>
				<a href="http://www.securitybuyer.com/tag/america/" rel="tag">America</a>, <a href="http://www.securitybuyer.com/tag/british-embassy/" rel="tag">British Embassy</a>, <a href="http://www.securitybuyer.com/tag/cyber/" rel="tag">cyber</a>, <a href="http://www.securitybuyer.com/tag/data/" rel="tag">data</a>, <a href="http://www.securitybuyer.com/tag/dtex/" rel="tag">Dtex</a>, <a href="http://www.securitybuyer.com/tag/europe/" rel="tag">europe</a>, <a href="http://www.securitybuyer.com/tag/hsd/" rel="tag">HSD</a>, <a href="http://www.securitybuyer.com/tag/it/" rel="tag">IT</a>, <a href="http://www.securitybuyer.com/tag/netherlands-foreign-investment-agency-nfia/" rel="tag">Netherlands Foreign Investment Agency (NFIA)</a>, <a href="http://www.securitybuyer.com/tag/the-hague/" rel="tag">The Hague</a>			</div>
		</div>
	</section>

	<section class="l-section for_sharing">
		<div class="l-section-h i-cf">
			<div class="w-sharing type_outlined align_left color_default"><a class="w-sharing-item email" title="Email this" href="javascript:void(0)" data-sharing-url="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" data-sharing-image=""><span class="w-sharing-icon"></span></a><a class="w-sharing-item facebook" title="Share this" href="javascript:void(0)" data-sharing-url="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" data-sharing-image=""><span class="w-sharing-icon"></span></a><a class="w-sharing-item twitter" title="Tweet this" href="javascript:void(0)" data-sharing-url="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" data-sharing-image=""><span class="w-sharing-icon"></span></a><a class="w-sharing-item gplus" title="Share this" href="javascript:void(0)" data-sharing-url="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" data-sharing-image=""><span class="w-sharing-icon"></span></a><a class="w-sharing-item linkedin" title="Share this" href="javascript:void(0)" data-sharing-url="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" data-sharing-image=""><span class="w-sharing-icon"></span></a></div>		</div>
	</section>

	
<section class="l-section for_author">
	<div class="l-section-h i-cf">
		<div class="w-author" itemscope="itemscope" itemtype="https://schema.org/Person" itemprop="author">
			<div class="w-author-img">
				<img src="http://temp.securitybuyer.com/wp-content/plugins/ultimate-member/assets/img/default_avatar.jpg" class="func-um_user gravatar avatar avatar-96 um-avatar um-avatar-default" width="96" height="96" alt="" />			</div>
			<div class="w-author-name" itemprop="name">
				<a href="http://www.securitybuyer.com/author/holly/">Holly</a>
			</div>
			<div class="w-author-url" itemprop="url">
							</div>
			<div class="w-author-desc" itemprop="description"></div>
		</div>
	</div>
</section>

	<section class="l-section for_blognav">
		<div class="l-section-h i-cf">
			<div class="w-blognav">
									<a class="w-blognav-prev" href="http://www.securitybuyer.com/joint-effort-airport-screening-research-sdi-duke-university/">
						<span class="w-blognav-meta">Previous post</span>
						<span class="w-blognav-title">Joint effort into airport screening research by SDI and Duke University</span>
					</a>
							</div>
		</div>
	</section>

		<section class="l-section for_related">
	<div class="l-section-h i-cf">
		<h4>Related Articles</h4>
			<div class="w-blog layout_related cols_1" itemscope="itemscope" itemtype="https://schema.org/Blog">	<div class="w-blog-list">

	<article class="w-blog-post comment datastorageandsecurityproducts industry-news post-13178 post type-post status-publish format-standard has-post-thumbnail hentry category-comment category-datastorageandsecurityproducts category-industry-news tag-comment tag-critical-infrastructure tag-cyber tag-featured tag-industry tag-news tag-opswat pmpro-has-access" data-id="13178" data-categories="comment,datastorageandsecurityproducts,industry-news">
		<div class="w-blog-post-h">
										<a href="http://www.securitybuyer.com/nuclear-facilities-under-prepared-for-serious-cyber-attacks/">
					<div class="w-blog-post-preview">
												<span class="w-blog-post-preview-icon" style="padding-bottom: 66.6667%;"></span>
					</div>
				</a>
						<div class="w-blog-post-body">
				<h2 class="w-blog-post-title">
					<a class="entry-title" rel="bookmark" href="http://www.securitybuyer.com/nuclear-facilities-under-prepared-for-serious-cyber-attacks/">Nuclear facilities under-prepared for serious cyber attacks</a>
				</h2>

				<div class="w-blog-post-meta">
					<time class="w-blog-post-meta-date date updated">12th October 2015</time><span class="w-blog-post-meta-author vcard author hidden"><a href="http://www.securitybuyer.com/author/michael/" class="fn">michael locke</a></span>				</div>
											</div>
		</div>
	</article>



	<article class="w-blog-post cyber post-18222 post type-post status-publish format-standard has-post-thumbnail hentry category-cyber tag-cyber tag-featured tag-news tag-security tag-spectra pmpro-has-access" data-id="18222" data-categories="cyber">
		<div class="w-blog-post-h">
										<a href="http://www.securitybuyer.com/spectra-cyber-security-solutions-ready-to-defeat-the-threat-of-cyber-hackers/">
					<div class="w-blog-post-preview">
						<img width="600" height="400" src="http://www.securitybuyer.com/wp-content/uploads/2017/02/hacker-1944673_960_720-600x400.png" class="attachment-tnail-3x2 size-tnail-3x2 wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2017/02/hacker-1944673_960_720-600x400.png 600w, http://www.securitybuyer.com/wp-content/uploads/2017/02/hacker-1944673_960_720-300x200.png 300w, http://www.securitybuyer.com/wp-content/uploads/2017/02/hacker-1944673_960_720-768x512.png 768w, http://www.securitybuyer.com/wp-content/uploads/2017/02/hacker-1944673_960_720.png 960w" sizes="(max-width: 600px) 100vw, 600px" />						<span class="w-blog-post-preview-icon" style="padding-bottom: 66.6667%;"></span>
					</div>
				</a>
						<div class="w-blog-post-body">
				<h2 class="w-blog-post-title">
					<a class="entry-title" rel="bookmark" href="http://www.securitybuyer.com/spectra-cyber-security-solutions-ready-to-defeat-the-threat-of-cyber-hackers/">Spectra Cyber Security Solutions ready to defeat the threat of ‘cyber-hackers’</a>
				</h2>

				<div class="w-blog-post-meta">
					<time class="w-blog-post-meta-date date updated">23rd February 2017</time><span class="w-blog-post-meta-author vcard author hidden"><a href="http://www.securitybuyer.com/author/michael/" class="fn">michael locke</a></span>				</div>
											</div>
		</div>
	</article>



	<article class="w-blog-post cyber post-17973 post type-post status-publish format-standard has-post-thumbnail hentry category-cyber tag-cyber tag-fraud tag-kroll tag-news tag-risk tag-security tag-survey pmpro-has-access" data-id="17973" data-categories="cyber">
		<div class="w-blog-post-h">
										<a href="http://www.securitybuyer.com/kroll-annual-global-fraud-and-rise-report-reveals-significant-increase-in-reported-fraud-and-risk-incidents/">
					<div class="w-blog-post-preview">
						<img width="600" height="350" src="http://www.securitybuyer.com/wp-content/uploads/2017/01/best-security-company-london-uk-1151114_960_720-600x350.jpg" class="attachment-tnail-3x2 size-tnail-3x2 wp-post-image" alt="" />						<span class="w-blog-post-preview-icon" style="padding-bottom: 66.6667%;"></span>
					</div>
				</a>
						<div class="w-blog-post-body">
				<h2 class="w-blog-post-title">
					<a class="entry-title" rel="bookmark" href="http://www.securitybuyer.com/kroll-annual-global-fraud-and-rise-report-reveals-significant-increase-in-reported-fraud-and-risk-incidents/">Kroll Annual Global Fraud and Rise Report reveals a significant increase in reported fraud and risk incidents in UK businesses in 2016</a>
				</h2>

				<div class="w-blog-post-meta">
					<time class="w-blog-post-meta-date date updated">18th January 2017</time><span class="w-blog-post-meta-author vcard author hidden"><a href="http://www.securitybuyer.com/author/michael/" class="fn">michael locke</a></span>				</div>
											</div>
		</div>
	</article>

</div></div>	</div>
	</section>
	<section class="l-section for_comments">
		<div class="l-section-h i-cf">
						
<div id="disqus_thread">
    </div>

		</div>
	</section>

			
		</main>

					<aside class="l-sidebar at_right default_sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
				<div id="woocommerce_products-2" class="widget woocommerce widget_products"><h3 class="widgettitle">Subscribe Today</h3><ul class="product_list_widget">
<li>
	<a href="http://www.securitybuyer.com/product/subscription/" title="1 Year Subscription">
		<img width="180" height="180" src="http://www.securitybuyer.com/wp-content/uploads/2016/10/security-180x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2016/10/security-180x180.jpg 180w, http://www.securitybuyer.com/wp-content/uploads/2016/10/security-150x150.jpg 150w, http://www.securitybuyer.com/wp-content/uploads/2016/10/security-300x300.jpg 300w, http://www.securitybuyer.com/wp-content/uploads/2016/10/security-350x350.jpg 350w, http://www.securitybuyer.com/wp-content/uploads/2016/10/security.jpg 512w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">1 Year Subscription</span>
	</a>
		<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>99.00</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>149.00</span></li>
</ul></div><div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-6"><a href="http://www.assaabloy.co.uk/aperiowirelesslocks" target="_blank"><img src="http://www.securitybuyer.com/wp-content/uploads/2017/01/aa_banner_Aperio_WhatistheAperioEffect_300x250.gif" /></a></div></div></div><div id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widgettitle">Access Control</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="active post-18338 post type-post status-publish format-standard hentry category-communication category-cyber category-industry-news tag-america tag-british-embassy tag-cyber tag-data tag-dtex tag-europe tag-hsd tag-it tag-netherlands-foreign-investment-agency-nfia tag-the-hague pmpro-has-access">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" rel="bookmark">
                  American cyber security company Dtex in Europe’s leading security cluster                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                The Hague and Europe’s leading security cluster today witnessed the arrival of a new cyber security firm. The US company Dtex Systems was officially welcomed at the HSD Campus by The Hague Security Delta and InnovationQuarter. CEO of Dtex Systems, Christy Wyatt, flew over to West Holland from San Jose, California, to sign the HSD...                                  <a href="http://www.securitybuyer.com/american-cyber-security-company-dtex-in-europes-leading-security-cluster/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18299 post type-post status-publish format-standard hentry category-communication category-datastorageandsecurityproducts category-industry-news tag-analytics tag-apac tag-asia tag-business-intelligence tag-video pmpro-has-access">

          <header>

            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/new-regional-directors-mark-expansion-oncam-investment/" rel="bookmark">
                  New regional directors mark expansion of Oncam investment                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Oncam, the leading provider of 360-degree video capture and business intelligence technology, today announced the promotion of sales leaders Daniel Elvin and Abhishek Kumar to regional directors in the APAC and South Asia regions, respectively. The move is in response to the overwhelming growth of the security and business intelligence markets in these dynamic regions,...                                  <a href="http://www.securitybuyer.com/new-regional-directors-mark-expansion-oncam-investment/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-17886 post type-post status-publish format-standard has-post-thumbnail hentry category-communication tag-brentwood-communication tag-communication tag-events tag-featured tag-news tag-security pmpro-has-access">

          <header>

                          <div class="entry-image">
                <a href="http://www.securitybuyer.com/%e2%80%8btwo-way-radio-why-a-tech-old-timer-is-still-an-essential-in-the-security-industry/" rel="bookmark">
                  <img width="300" height="168" src="http://www.securitybuyer.com/wp-content/uploads/2017/01/handy-1224724_960_720-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2017/01/handy-1224724_960_720-300x168.jpg 300w, http://www.securitybuyer.com/wp-content/uploads/2017/01/handy-1224724_960_720-768x431.jpg 768w, http://www.securitybuyer.com/wp-content/uploads/2017/01/handy-1224724_960_720-600x337.jpg 600w, http://www.securitybuyer.com/wp-content/uploads/2017/01/handy-1224724_960_720.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/%e2%80%8btwo-way-radio-why-a-tech-old-timer-is-still-an-essential-in-the-security-industry/" rel="bookmark">
                  ​Two way radio: Why a tech old timer is still an essential in the security industry                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Brentwood Communications speak to Security Buyer about the continued use and development of ‘walkie-talkies’ which still play an integral role in modern security. When it comes to technological longevity, two way radio is hard to beat. The best part of a century after they first appeared, ‘walkie talkies’ are as widely used in industry today...                                  <a href="http://www.securitybuyer.com/%e2%80%8btwo-way-radio-why-a-tech-old-timer-is-still-an-essential-in-the-security-industry/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-6"><a href="http://www.assaabloy.co.uk/aperiowirelesslocks" target="_blank"><img src="http://www.securitybuyer.com/wp-content/uploads/2017/01/aa_banner_Aperio_WhatistheAperioEffect_300x250.gif" /></a></div></div></div><div id="sticky-posts-3" class="widget widget_ultimate_posts"><h3 class="widgettitle">Video Surveillance</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-18328 post type-post status-publish format-standard has-post-thumbnail hentry category-access-control category-industry-news category-manufacturer category-videosurveillance tag-axis tag-council-of-euope tag-engie-ineo tag-milestone tag-news tag-project tag-security tag-video-surveillance pmpro-has-access">

          <header>

                          <div class="entry-image">
                <a href="http://www.securitybuyer.com/engie-ineo-milestone-and-axis-deliver-surveillance-for-council-of-europe-strasbourg/" rel="bookmark">
                  <img width="150" height="150" src="http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-150x150.jpg 150w, http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-180x180.jpg 180w, http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-300x300.jpg 300w, http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-600x600.jpg 600w, http://www.securitybuyer.com/wp-content/uploads/2017/03/The-Palais-de-lEurope-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/engie-ineo-milestone-and-axis-deliver-surveillance-for-council-of-europe-strasbourg/" rel="bookmark">
                  Council of Europe secured by ENGIE Ineo, Milestone and Axis                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Milestone Systems, the number one open platform company in networked video management software (VMS), has collaborated with partners ENGIE Ineo and Axis to upgrade the video surveillance systems in the Strasbourg-based Council of Europe&#8217;s headquarters. The security project was managed by Milestone community partners Securitas and ENGIE Ineo. The security solution, which has been live...                                  <a href="http://www.securitybuyer.com/engie-ineo-milestone-and-axis-deliver-surveillance-for-council-of-europe-strasbourg/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18273 post type-post status-publish format-standard has-post-thumbnail hentry category-videosurveillance tag-industry tag-news tag-product tag-raid-nvr tag-security tag-surveon tag-vms pmpro-has-access">

          <header>

                          <div class="entry-image">
                <a href="http://www.securitybuyer.com/surveon-guards-the-community-with-comprehensive-residential-solutions/" rel="bookmark">
                  <img width="150" height="150" src="http://www.securitybuyer.com/wp-content/uploads/2017/03/Residential_Solution_300dpi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2017/03/Residential_Solution_300dpi-150x150.jpg 150w, http://www.securitybuyer.com/wp-content/uploads/2017/03/Residential_Solution_300dpi-180x180.jpg 180w, http://www.securitybuyer.com/wp-content/uploads/2017/03/Residential_Solution_300dpi-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/surveon-guards-the-community-with-comprehensive-residential-solutions/" rel="bookmark">
                  Surveon guards the community with comprehensive residential solutions                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Instead of living in independent houses, more and more people choose to live in a residential community nowadays so as to enjoy higher living quality while taking advantage of cost-sharing. As a result, the security in such community becomes critical for the residents. Surveon provides professional surveillance solution for residential application, including high-resolution cameras, enterprise hardware RAID...                                  <a href="http://www.securitybuyer.com/surveon-guards-the-community-with-comprehensive-residential-solutions/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
        
        <article class="post-18275 post type-post status-publish format-standard has-post-thumbnail hentry category-videosurveillance tag-cctv tag-featured tag-news tag-products tag-security tag-surveillance tag-vivotek pmpro-has-access">

          <header>

                          <div class="entry-image">
                <a href="http://www.securitybuyer.com/vivotek-announces-robust-anti-ligature-corner-dome-camera-for-correctional-environments/" rel="bookmark">
                  <img width="150" height="150" src="http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-150x150.jpg 150w, http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-180x180.jpg 180w, http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-300x300.jpg 300w, http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-600x600.jpg 600w, http://www.securitybuyer.com/wp-content/uploads/2017/03/VIVOTEK-CD8371-HNVF2_HNTV-350x350.jpg 350w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
            
                          <h4 class="entry-title">
                <a href="http://www.securitybuyer.com/vivotek-announces-robust-anti-ligature-corner-dome-camera-for-correctional-environments/" rel="bookmark">
                  Vivotek announces robust anti-ligature corner dome camera for correctional environments                </a>
              </h4>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Vivotek, the global leading IP surveillance solution provider, introduces its two latest anti-ligature corner dome network cameras with the fixed lens CD8371-HNVF2 and vari-focal lens CD8371-HNTV. Both 3–megapixel corner dome network cameras feature an anti-grip design, robust IK10+ housing and built-in invisible 940nm IR illuminators, undetectable by the human eye. VIVOTEK corner dome cameras are...                                  <a href="http://www.securitybuyer.com/vivotek-announces-robust-anti-ligature-corner-dome-camera-for-correctional-environments/" class="more-link">Read more</a>
                              </p>
            </div>
          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</div><div id="sabai_platform_wordpress_sabai_directory_recent-2" class="widget widget_sabai_platform_wordpress_sabai_directory_recent"><h3 class="widgettitle">Company Directory </h3><div class="sabai sabai-wordpress-widget sabai-widget-directory-recent sabai-clearfix"><ul class="sabai-wordpress-widget-entries">
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/contacta-systems-ltd" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="tact.jpg" src="http://www.securitybuyer.com/wp-content/sabai/File/thumbnails/87b00e17eeddddc94741b335a3ca75e1.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Contacta Systems Ltd" href="http://www.securitybuyer.com/directory/listing/contacta-systems-ltd">Contacta Systems Ltd</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/mobile-viewpoint-b-v" class=" sabai-entity-permalink sabai-entity-id-992 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Mobile Viewpoint B.V." href="http://www.securitybuyer.com/directory/listing/mobile-viewpoint-b-v">Mobile Viewpoint B.V.</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/clockedin-ltd" class=" sabai-entity-permalink sabai-entity-id-666 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ClockedIn Ltd" href="http://www.securitybuyer.com/directory/listing/clockedin-ltd">ClockedIn Ltd</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/asecos-ltd" class=" sabai-entity-permalink sabai-entity-id-251 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="ASECOS Ltd" href="http://www.securitybuyer.com/directory/listing/asecos-ltd">ASECOS Ltd</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/ovio360" class=" sabai-entity-permalink sabai-entity-id-1110 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Ovio360" href="http://www.securitybuyer.com/directory/listing/ovio360">Ovio360</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/plumis-ltd" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="p.png" src="http://www.securitybuyer.com/wp-content/sabai/File/thumbnails/e9f877ef10dcb3998ac36f74afbc6574.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Plumis Ltd" href="http://www.securitybuyer.com/directory/listing/plumis-ltd">Plumis Ltd</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/cable-vision-electronics-co-ltd" class=" sabai-entity-permalink sabai-entity-id-425 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="CABLE VISION ELECTRONICS CO., LTD" href="http://www.securitybuyer.com/directory/listing/cable-vision-electronics-co-ltd">CABLE VISION ELECTRONICS CO., LTD</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/midwich-limited" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="mid.jpg" src="http://www.securitybuyer.com/wp-content/sabai/File/thumbnails/3ddf569e05b11ba7d794f72f62ee04bd.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Midwich Limited" href="http://www.securitybuyer.com/directory/listing/midwich-limited">Midwich Limited</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/plustek-inc" class=" sabai-entity-permalink sabai-entity-id-1230 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img src="http://www.securitybuyer.com/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Plustek Inc." href="http://www.securitybuyer.com/directory/listing/plustek-inc">Plustek Inc.</a>
    </div>
  </li>
  <li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="http://www.securitybuyer.com/directory/listing/controlsoft" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="cont.jpg" src="http://www.securitybuyer.com/wp-content/sabai/File/thumbnails/43ced01472bdbbe2c7aa260c14a5fd0c.jpg" alt="" /></a></div>
    <div class="sabai-wordpress-widget-main">
      <a title="Controlsoft" href="http://www.securitybuyer.com/directory/listing/controlsoft">Controlsoft</a>
    </div>
  </li>
</ul>
</div></div><div id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Meet us</h3>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-18053 tribe-clearfix tribe-events-venue-18056 tribe-events-organizer-18019">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.securitybuyer.com/event/asis-europe/" rel="bookmark">ASIS Europe</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">March 29 @ 8:00 am</span> - <span class="tribe-event-date-end">March 31 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-17570 tribe-clearfix">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.securitybuyer.com/event/isc-west/" rel="bookmark">ISC West</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 5 @ 8:00 am</span> - <span class="tribe-event-date-end">April 10 @ 5:00 pm</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-18066 tribe-clearfix tribe-events-venue-18069 tribe-events-organizer-18003">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.securitybuyer.com/event/secutech/" rel="bookmark">Secutech</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">April 12 @ 8:00 am</span> - <span class="tribe-event-date-end">April 14 @ 5:00 pm</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.securitybuyer.com/events/" rel="bookmark">View All Events</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"ASIS Europe","description":"&lt;p&gt;At a moment when the Internet of Things is making established lines of responsibility obsolete, and the risk of terrorism and political turmoil mean physical threats remain all too real, ASIS Europe 2017 tackles the most challenging issues. Cyber-physical threats in hyper-complex, connected environments are the core themes of the event. ASIS, as a global...&lt;/p&gt;\\n","image":"http://www.securitybuyer.com/wp-content/uploads/2017/01/f605307f7c0149b395febec0e72545f8.jpg","url":"http://www.securitybuyer.com/event/asis-europe/","startDate":"2017-03-29T07:00:00+00:00","endDate":"2017-03-31T16:00:00+00:00","location":{"@type":"Place","name":"MiCo Milano Congressi","description":"","url":"http://www.securitybuyer.com/venue/mico-milano-congressi/","address":{"streetAddress":"Piazzale Carlo Magno, 1","addressLocality":"Milan","postalCode":"20149","addressCountry":"Italy"},"telephone":"+39 02 4997 7134","sameAs":"http://www.micomilano.it/Home_en.html"},"organizer":{"@type":"Person","name":"ASIS","description":"","url":"http://www.securitybuyer.com/organiser/asis/","telephone":"+1.703.519.6200","email":"asi&#115;&#64;&#97;&#115;i&#115;&#111;nl&#105;n&#101;.&#111;rg","sameAs":"https://www.asisonline.org"}},{"@context":"http://schema.org","@type":"Event","name":"ISC West","description":"&lt;p&gt;The International Security Conference &amp; Exposition \u2013 also known as ISC West \u2013 is the largest event in the U.S. for the physical security industry, covering Access Control, Alarms &amp; Monitoring, Biometrics, IP Security, Video Surveillance / CCTV, Networked Security Products and more. At ISC West, you\u2019ll discover the newest security products &amp; security technology,...&lt;/p&gt;\\n","image":"http://www.securitybuyer.com/wp-content/uploads/2016/11/iscwest_logo-2.jpg","url":"http://www.securitybuyer.com/event/isc-west/","startDate":"2017-04-05T07:00:00+00:00","endDate":"2017-04-10T16:00:00+00:00"},{"@context":"http://schema.org","@type":"Event","name":"Secutech","description":"&lt;p&gt;With 20-year experience in connecting the security industry, Secutech 2017 will bring the entire security buying chain together with IoT technology and cross-industry cooperation to maximise the value of industry supply chain and reach the core of Asian security market. Running from 12 \u2013 14 April 2017, the show will host around 450 exhibitors and...&lt;/p&gt;\\n","image":"http://www.securitybuyer.com/wp-content/uploads/2017/01/header-en.jpg","url":"http://www.securitybuyer.com/event/secutech/","startDate":"2017-04-12T07:00:00+00:00","endDate":"2017-04-14T16:00:00+00:00","location":{"@type":"Place","name":"Taipei Nangang Exhibition Center","description":"","url":"http://www.securitybuyer.com/venue/taipei-nangang-exhibition-center/","address":{"streetAddress":"1, Jingmao 2nd Rd, Nangang District","addressLocality":"Taipei City","postalCode":"11568","addressCountry":"Taiwan"},"telephone":"+886 2 2725 5200","sameAs":"http://www.twtcnangang.com.tw/zh-tw/"},"organizer":{"@type":"Person","name":"Messe Frankfurt","description":"","url":"http://www.securitybuyer.com/organiser/messe-frankfurt/","telephone":"+971 4 389 4500","email":"&#97;&#110;d&#114;ea&#115;.r&#101;x&#64;&#117;&#97;e&#46;mes&#115;ef&#114;a&#110;&#107;furt.&#99;&#111;m","sameAs":"http://www.intersecexpo.com/frankfurt/196/messe-frankfurt/for-visitors/contact-us.aspx"}}]
</script><div id="disqus" class="widget disqus_widget_render"><h3 class="widgettitle">Security Buyer Talk</h3><script type="text/javascript" src="http://disqus.com/forums/internationalsecuritybuyer/combination_widget.js?num_items=5&color=blue&default_tab=people"></script></div>			</aside>
		
	</div>
</div>

</div>


	
		<footer class="l-footer layout_compact" itemscope="itemscope" itemtype="https://schema.org/WPFooter">

					<div class="l-subfooter at_top">
				<div class="l-subfooter-h i-cf">

					
					<div class="g-cols type_default vc_column-gap-20">
													<div class="vc_col-sm-3 wpb_column vc_column_container">
								<div class="vc_column-inner">
									<div class="wpb_wrapper">
										<div id="nav_menu-3" class="widget widget_nav_menu"><h4>About</h4><div class="menu-about-at-the-bottom-container"><ul id="menu-about-at-the-bottom" class="menu"><li id="menu-item-17961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17961"><a href="http://www.securitybuyer.com/about/">About Security Buyer</a></li>
<li id="menu-item-18107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18107"><a href="http://www.securitybuyer.com/ad-ops-2/">Media Options</a></li>
<li id="menu-item-17877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17877"><a href="http://www.securitybuyer.com/pages/contact/">Contact us</a></li>
</ul></div></div>									</div>
								</div>
							</div>
														<div class="vc_col-sm-3 wpb_column vc_column_container">
								<div class="vc_column-inner">
									<div class="wpb_wrapper">
										<div id="nav_menu-2" class="widget widget_nav_menu"><h4>Sections</h4><div class="menu-categories-container"><ul id="menu-categories-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17514"><a href="http://www.securitybuyer.com/category/access-control/">Access Control</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17963"><a href="http://www.securitybuyer.com/category/communication/">Communication</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17965"><a href="http://www.securitybuyer.com/category/datastorageandsecurityproducts/">Data Storage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17515"><a href="http://www.securitybuyer.com/category/manned-guarding/">Manned Guarding</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17513"><a href="http://www.securitybuyer.com/category/whitepapers-perimeter-protection/">Perimeter Protection</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17512"><a href="http://www.securitybuyer.com/category/videosurveillance/">Video Surveillance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17964"><a href="http://www.securitybuyer.com/category/cyber/">Cyber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18210"><a href="http://www.securitybuyer.com/category/iot/">IoT</a></li>
</ul></div></div>									</div>
								</div>
							</div>
														<div class="vc_col-sm-3 wpb_column vc_column_container">
								<div class="vc_column-inner">
									<div class="wpb_wrapper">
										<div id="nav_menu-4" class="widget widget_nav_menu"><h4>Contribute</h4><div class="menu-contribute-container"><ul id="menu-contribute" class="menu"><li id="menu-item-17823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17823"><a href="http://www.securitybuyer.com/send-us-tip/">Send us a tip!</a></li>
<li id="menu-item-17578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17578"><a href="http://www.securitybuyer.com/discussions/">Discussions</a></li>
</ul></div></div>									</div>
								</div>
							</div>
														<div class="vc_col-sm-3 wpb_column vc_column_container">
								<div class="vc_column-inner">
									<div class="wpb_wrapper">
										<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-6"><a href="http://www.assaabloy.co.uk/aperiowirelesslocks" target="_blank"><img src="http://www.securitybuyer.com/wp-content/uploads/2017/01/aa_banner_Aperio_WhatistheAperioEffect_300x250.gif" /></a></div></div></div>									</div>
								</div>
							</div>
												</div>

					
				</div>
			</div>
		
					<div class="l-subfooter at_bottom">
				<div class="l-subfooter-h i-cf">

					
					
					<div class="w-copyright"><img align="middle" src="http://temp.securitybuyer.com/wp-content/uploads/2016/11/new-hand-logo-web-2-bottomline-copy.gif"> Hand Media ©2016 All rights reversed. <a href="http://www.hand-media.com">About Hand Media</a> | <a href="#">Contact Hand Media</a> | <a href="#">Terms of Use</a> | <a href="#">Privacy Policy</a> | <a href="#">Cookie Policy</a> | <a href="#">Advertising Contact</a></div>

					
				</div>
			</div>
		
	</footer>

	

<a class="w-header-show" href="javascript:void(0);"></a>
<a class="w-toplink" href="#" title="Back to top"></a>
<script type="text/javascript">
	if (window.$us === undefined) window.$us = {};
	$us.canvasOptions = ($us.canvasOptions || {});
	$us.canvasOptions.disableEffectsWidth = 900;
	$us.canvasOptions.responsive = true;

	$us.langOptions = ($us.langOptions || {});
	$us.langOptions.magnificPopup = ($us.langOptions.magnificPopup || {});
	$us.langOptions.magnificPopup.tPrev = 'Previous (Left arrow key)'; // Alt text on left arrow
	$us.langOptions.magnificPopup.tNext = 'Next (Right arrow key)'; // Alt text on right arrow
	$us.langOptions.magnificPopup.tCounter = '%curr% of %total%'; // Markup for "1 of 7" counter

	$us.navOptions = ($us.navOptions || {});
	$us.navOptions.mobileWidth = 900;
	$us.navOptions.togglable = true;
	$us.ajaxLoadJs = true;
	$us.templateDirectoryUri = '//www.securitybuyer.com/wp-content/themes/Impreza';
</script>
<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><a rel="nofollow" style="display:none;" href="http://www.securitybuyer.com/?blackhole=a8fded2cb8" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a>
		<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript">$us.headerSettings = {"default":{"options":{"orientation":"hor","sticky":true,"scroll_breakpoint":100,"transparent":0,"width":300,"elm_align":"center","shadow":"thin","top_show":"1","top_height":40,"top_sticky_height":0,"top_fullwidth":0,"middle_height":100,"middle_sticky_height":50,"middle_fullwidth":0,"bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_attachment":"scroll","bg_img_position":"top center","bgimage_wrapper_end":"","bottom_show":"1","bottom_height":50,"bottom_sticky_height":50,"bottom_fullwidth":0},"layout":{"top_left":["text:1","text:5","text:6","text:7","text:8"],"top_center":[],"top_right":["text:9","socials:2"],"middle_left":["image:2"],"middle_center":["menu:1"],"middle_right":["search:1"],"bottom_left":["additional_menu:1"],"bottom_center":[],"bottom_right":["html:1"],"hidden":["image:1","text:2","text:3","text:4","socials:1","dropdown:1"]}},"tablets":{"options":{"orientation":"hor","sticky":true,"scroll_breakpoint":100,"transparent":0,"width":300,"elm_align":"center","shadow":"thin","top_show":0,"top_height":36,"top_sticky_height":36,"top_fullwidth":0,"middle_height":80,"middle_sticky_height":50,"middle_fullwidth":0,"bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_attachment":"scroll","bg_img_position":"top center","bgimage_wrapper_end":"","bottom_show":0,"bottom_height":50,"bottom_sticky_height":50,"bottom_fullwidth":0},"layout":{"top_left":["text:1","text:5","text:6","text:7","text:8"],"top_center":[],"top_right":["socials:2","text:9"],"middle_left":["image:2"],"middle_center":[],"middle_right":["menu:1","search:1","html:1"],"bottom_left":[],"bottom_center":["additional_menu:1"],"bottom_right":[],"hidden":["image:1","text:2","text:3","text:4","socials:1","dropdown:1"]}},"mobiles":{"options":{"orientation":"hor","sticky":true,"scroll_breakpoint":50,"transparent":0,"width":300,"elm_align":"center","shadow":"thin","top_show":0,"top_height":36,"top_sticky_height":36,"top_fullwidth":0,"middle_height":50,"middle_sticky_height":50,"middle_fullwidth":0,"bg_img":"","bg_img_wrapper_start":"","bg_img_size":"cover","bg_img_repeat":"repeat","bg_img_attachment":"scroll","bg_img_position":"top center","bgimage_wrapper_end":"","bottom_show":0,"bottom_height":50,"bottom_sticky_height":50,"bottom_fullwidth":0},"layout":{"top_left":["text:1","text:5","text:6","text:7","text:8"],"top_center":[],"top_right":["socials:2","text:9"],"middle_left":["image:2"],"middle_center":[],"middle_right":["menu:1","search:1","html:1"],"bottom_left":[],"bottom_center":["additional_menu:1"],"bottom_right":[],"hidden":["image:1","text:2","text:3","text:4","socials:1","dropdown:1"]}}};</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='disqus-latest-comments-blue-css-css'  href='http://www.securitybuyer.com/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-blue-css.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.securitybuyer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.securitybuyer.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/pmpro-register-helper/js/select2.min.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/american-cyber-security-company-dtex-in-europes-leading-security-cluster\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/www.securitybuyer.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/american-cyber-security-company-dtex-in-europes-leading-security-cluster\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/american-cyber-security-company-dtex-in-europes-leading-security-cluster\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.securitybuyer.com/wp-content/themes/Impreza/framework/js/us.core.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/addons-for-visual-composer/assets/js/lvca-frontend.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/www.securitybuyer.com\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/www.securitybuyer.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/www.securitybuyer.com\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.82'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":"","remote_auth_s3":"W10= 7eb33d39db36a279b33b3ab7f1e8e68d714c7294 1490737245","api_key":"7h0enKPfXcMdzl49uDy2mrluB66YfRdOIoPKXktdkenISNQKihXeuKoWGQhL5ixO","sso":{"name":"Security Buyer","button":false,"url":"http:\/\/www.securitybuyer.com\/wp-login.php","logout":"http:\/\/www.securitybuyer.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"18338 http:\/\/www.securitybuyer.com\/?p=18338","disqusShortname":"internationalsecuritybuyer","disqusTitle":"American cyber security company Dtex in Europe\u2019s leading security cluster","disqusUrl":"http:\/\/www.securitybuyer.com\/american-cyber-security-company-dtex-in-europes-leading-security-cluster\/","options":{"manualSync":false},"postId":"18338"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"internationalsecuritybuyer"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var disqus_latest_comments_js_settings = {"disqus_minute_ago":"","disqus_minutes_ago":"","disqus_hour_ago":"","disqus_hours_ago":"","disqus_day_ago":"","disqus_days_ago":"","disqus_week_ago":"","disqus_weeks_ago":"","disqus_month_ago":"","disqus_months_ago":"","disqus_year_ago":"","disqus_years_ago":"","disqus_target_blank":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.securitybuyer.com/wp-content/plugins/disqus-latest-comments/js/disqus-latest-comments-js.js?ver=4.7.3'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript">
	/* Impreza elements customizations */

	(function($){
		"use strict";

		$.fn.wSearch = function(){
			return this.each(function(){
				var $this = $(this),
					$input = $this.find('input[name="s"]'),
					focusTimer = null;

				var show = function(){
					$this.addClass('active');
					focusTimer = setTimeout(function(){
						$input.focus();
					}, 300);
				};

				var hide = function(){
					clearTimeout(focusTimer);
					$this.removeClass('active');
					$input.blur();
				};

				$this.find('.w-search-open').click(show);
				$this.find('.w-search-close').click(hide);
				$input.keyup(function(e){
					if (e.keyCode == 27) hide();
				});

			});
		};

		$(function(){
			jQuery('.w-search').wSearch();
		});
	})(jQuery);

	jQuery('.w-tabs').wTabs();

	jQuery(function($){
		$('.w-blog').wBlog();
	});

	jQuery(function($){
		$('.w-portfolio').wPortfolio();
	});
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73158530-1', 'auto');
  ga('send', 'pageview');

</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 20000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>window.INSITE = window.INSITE || {};</script>
		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body>
</html>
